Autor Wątek: Problem z Vertex Paint  (Przeczytany 11055 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline GelatoAlCioccolato

  • Noob
  • Wiadomości: 1
    • Zobacz profil
    • Osiągnięcia
Problem z Vertex Paint
« dnia: 25.04.2020 19:59:48 »
*jestem początkującym użytkownikiem*

Mam problem z Vertex Paint. Pędzel nie maluje na ustawiony przeze mnie kolor, nie jest widoczny w żadnym widoku. Pracuję na silniku Eevee, Blend Mode mam ustawiony jako Alpha Blend. W jaki sposób sprawić, by pędzel działał poprawnie?
 

 

Problem ze swiatlem point light przy jednoczesnym uzywaniu HDRI

Zaczęty przez KrzysztofJDział Oświetlenie i rendering

Odpowiedzi: 6
Wyświetleń: 26233
Ostatnia wiadomość 24.04.2018 01:28:39
wysłana przez KrzysztofJ
Texture Coordinate Sterowanie przez Armature Pose Mode Problem

Zaczęty przez alien1983Dział Modelowanie

Odpowiedzi: 0
Wyświetleń: 22125
Ostatnia wiadomość 09.04.2020 19:10:17
wysłana przez alien1983
Sterownik AMD przestał działać... - problem z update do 2.81a

Zaczęty przez RamonaDział Offtopic

Odpowiedzi: 1
Wyświetleń: 22446
Ostatnia wiadomość 11.01.2020 18:27:38
wysłana przez Piotr
Problem z kartą graficzną i startem Blendera

Zaczęty przez iwoneqDział Tender Blender

Odpowiedzi: 12
Wyświetleń: 26475
Ostatnia wiadomość 08.03.2020 23:12:42
wysłana przez alex
Problem z origin przy importowaniu animacji.

Zaczęty przez KamilDDział Animacja i symulacje

Odpowiedzi: 0
Wyświetleń: 20036
Ostatnia wiadomość 21.06.2021 17:14:13
wysłana przez KamilD

* Wszystko dobre...

...co się dobrze kończy.
1998-2024
Dziękuję wszystkim, którzy pomagali tworzyć i rozwijać Blenderownię w tym czasie. Dziękuję użytkownikom za chęć korzystania z serwisu. Nawiększą satysfakcję mam z tego, że kilka karier zawodowych zaczęło się na tym forum. Oraz z tego, że Blender jest oprogramowaniem mainstreamowym.

Wasz były administrator
Mad Max

* Zaloguj




* Losowy obrazek

Sara

Wyświetleń: 1619
Autor: KobraDeValnor
w: Sara