Praca Miesiąca - guests

Corvette C7
Praca Miesiąca Sierpień-Grudzień 2019
m.arc.in

Autor Wątek: Problem przy kopiowaniu Animacji  (Przeczytany 1289 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline bonq

  • Noob
  • Wiadomości: 1
    • Zobacz profil
    • Osiągnięcia
Problem przy kopiowaniu Animacji
« dnia: 13.03.2018 15:56:11 »
Cześć, stworzyłem sobie dwa modele postaci pod scene batalistyczną, wsadziłem im kości, rig, animację. Problem jest w tym, że gdy je kopiuje, potem przesuwam odrobinę, a gdy następnie startuje animacje, jeden z modeli zostaje na nowym miejscu i wykonuj swoją animacje, zaś drugi wskakuje na swoje stare miejsce (Miejsce oryginału) i z tego miejsca wykonuje animacje. 

Teraz nie wiem, czy muszę jakoś zatwierdzić nową lokację dla rig-a ? Albo jak to zrobić ? Ogólnie wybija mnie z tropu drugi model który na nowym miejscu pozostaje i wykonuje animacje tak jak chciałem.
 

 

Sterownik AMD przestał działać... - problem z update do 2.81a

Zaczęty przez RamonaDział Offtopic

Odpowiedzi: 1
Wyświetleń: 420
Ostatnia wiadomość 11.01.2020 18:27:38
wysłana przez Piotr
Problem z kartą graficzną i startem Blendera

Zaczęty przez iwoneqDział Tender Blender

Odpowiedzi: 12
Wyświetleń: 986
Ostatnia wiadomość 08.03.2020 23:12:42
wysłana przez alex
UNREAL ENGINE SHADING PROBLEM

Zaczęty przez GrzesMANDział Inne programy

Odpowiedzi: 2
Wyświetleń: 1543
Ostatnia wiadomość 24.08.2017 16:46:29
wysłana przez Wookie
Problem dźwięk u Gamekit na Blenderze.

Zaczęty przez RadWolfDział Python, skrypty, pluginy i Blender Game Engine

Odpowiedzi: 0
Wyświetleń: 942
Ostatnia wiadomość 23.09.2017 18:25:07
wysłana przez RadWolf
Problem z wyapleniem normal mapy

Zaczęty przez mobsterDział Teksturowanie i materiały

Odpowiedzi: 4
Wyświetleń: 1765
Ostatnia wiadomość 24.12.2017 18:34:07
wysłana przez mobster

* Zaloguj




* Losowy obrazek

0015

Wyświetleń: 402
Autor: pecet8686
w: Mercedes W124